This is done in the Client Configurator

Re: Keyboard Conflicts In Fluency -- Stacey CK
Posted by Emmanuel , 12/18/2019, 01:19:02 Reply Top Forum

First make sure the focus is in your Client Application, i.e. click in the application where you want Control Space not to be preempted by Instant Text anymore.

Then you need to open the Client Configurator and check Disable Control Spacing For Current Focus in the linking panel on the right.




Edit | Reply | Where? | | Original Message | Top | Current page | Author