You must have checked the semi-colon as an Expander

Re: Adds semicolon with the expanded phrase -- b_kite
Posted by Marianne , 07/13/2020, 19:38:11 Reply Top Forum

Make sure the semi-colon is checked as a Marker key, not as an Expander key. In the Marker Selection Option window you should have no check marks under Phrase Expander. If you do, the semi-colon gets appended.

Related link: Marker Keys and Expander Keys

Edit | Reply | Where? | | Original Message | Top | Current page | Author